Antwort auf: LiveCode Fehler

Startseite Foren Deutsches LiveCode-Forum LiveCode Fehler Antwort auf: LiveCode Fehler

#10621
Klaus Major
Verwalter

    Hi Bingo,

    willkommen im Forum!

    Mac oder Windows? Welche Version von LC?
    Welche Version von JAVA installiert?

    Ich selber entwickle nicht für die mobile Platform, bestze weder Handy noch Tablet o.ö, aber soweit ich weiß, unterstützt LC im Moment nur die Version 8 von JAVA. Bitte mal überprüfen.

    Gruß

    Klaus