API 29

Ansicht von 2 Antwort-Themen
  • Autor
    Beiträge
    • #22379
      Volker
      Teilnehmer

      Hallo,
      Ich versuche gerade meine APK in Play Console hochzuladen. Dies schlägt leider immer mit dem Hinweis – Mindestanforderung API 29 – fehl. Obwohl ich im SDK Manager Android 10 (API29) installiert habe. Kann mir jemand helfen ?
      Gruß Volker

    • #22456
      Torsten
      Teilnehmer

      Hi Volker,

      in den Standalone-Einstellungen kann man die mindestens erforderliche Android-Version bestimmen, könnte das helfen?

      Ich habe noch nichts in den Play Store hochgeladen, von daher nur eine Schätzung.

      Happy Coding,
      Torsten

    • #22471
      Volker
      Teilnehmer

      Hi,
      Hab das Problem gelöst. Hatte nicht die neuste Livecode Version. Trotzdem Danke.
      Gruß Volker

Ansicht von 2 Antwort-Themen
  • Du musst angemeldet sein, um auf dieses Thema antworten zu können.